Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: CLH - Hoerspielforum und mehr. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 21. Dezember 2005, 18:00

Boardspeed

Boardspeed

Insgesamt 28 Stimmen

50%

Der Boardspeed hat sich seit dem Umzug nicht verändert. (14)

25%

Seit einigen Tagen ist das Board deutlich langsamer als kurz nach dem Umzug (7)

36%

Ich kann stellenweise das Board nicht erreichen. Ich gehe über die URL www.clh-board.net aufs Board (10)

14%

Ich kann stellenweise das Board nicht erreichen. Ich gehe über die URL www.hoerpsieldaten.de (4)

7%

Der Speed hat sich etwas verlangsamt, ist aber schneller als vor dem Umzug (2)

So ich bitte um zahlreiche Teilnahme.

Einige User haben sich dahin gehend geäußert das dass Board in den letzten Tagen, bzw. nach der ersten Woche seit dem Serverumzug extrem langsam ist.

Bis jetzt trifft das wohl auf 3 User zu.

Zudem gab es bei einigen wohl Probleme überhaupt ins Board zu kommen, bzw. einen "To many Connections" Error.

Da bei mir selbst, alles bestens läuft, möchte ich mir hiermit einen Überblick verschaffen.

Da Erfahrungsgemäßg viele User bei sowas nicht posten, gibts ne Umfrage.

Postings sind natürlich gern gesehen und helfen mir auch weiter

Antwort Möglichkeiten :4

2

Mittwoch, 21. Dezember 2005, 18:54

Genauso schnell wie direkt nach dem Umzug - deutlich besser als vorher :up: . Komme über beide urls rein.
Wir schenken unseren Hunden ein klein wenig Liebe und Zeit. Dafür schenken sie uns restlos alles, was sie zu bieten haben. Es ist zweifellos das beste Geschäft, was der Mensch je gemacht hat.

Beiträge: 1 336

Wohnort: Tortuga

Beruf: Seeräuber

  • Nachricht senden

3

Mittwoch, 21. Dezember 2005, 19:40

ich sage es auch gerne hier noch einmal. Ich bin immer noch fix hier unterwegs.

DSL3000 von freenet, gesurft wird mit Mozilla.

Edit: Komme über die URL www.hoerspiel-daten.de/wbb2 oder über die Links in den E-Mail-Benachrichtigungen.
Jack
"Ihr werdet nie den Tag vergessen, an dem ihr Captain Jack Sparrow beinahe geschnappt hättet"


Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »JackSparrow« (21. Dezember 2005, 19:41)


4

Freitag, 23. Dezember 2005, 12:26

Hi Volker,
es ist bei mir folgendermaßen:

Vor dem Umzug war der Speed immer OK bei mir.
Direkt nach dem Umzug ging es, vielleicht auch weil man darauf geachtet hat noch schneller.
Vor ein paar Tagen, genauer am 18.12. gab es besagten "Too many connections" Error zur Mittagszeit.
Zwei Tage später, wieder zur Mittagszeit kam ich dann ebenso wie Ska gar nicht auf´s Board, weder über clh-board.net noch über hoerspiel-daten.de.
Kurz darauf habe ich dann gepostet, und der Speed war extrem langsam.
Mittlerweile habe ich keine Probleme mehr gehabt, war aber auch erst seit eben wieder online. Momentan lauft alles wie geschmiert.
Habe nun folgendes angegeben in der Umfrage:
Ich kann stellenweise das Board nicht erreichen. Ich gehe über die URL www.clh-board.net aufs Board
sowie
Ich kann stellenweise das Board nicht erreichen. Ich gehe über die URL www.hoerpsieldaten.de
War das einzige was ja wirklich zutrifft. Alles andere waren vorübergehende Erscheinungen.
Ich melde mich aber wieder falls ich nochmal Probleme habe.

Gruß skunk

5

Freitag, 23. Dezember 2005, 23:13

Ich finde, das Board ist um einiges schneller geworden. Allerdings dauert es manchmal ziemlich lange, bis ein Thread geöffnet wird. Leider gibt es da keine Art von Regelmäßigkeit :( Aber wie gesagt, zum Großteil ist es schneller.

Zugang: Arcor DSL 3000 über www.clh-board.net

The iPhone is nothing more than a luxury bauble that will appeal to a few gadget freaks. In terms of its impact on the industry, the iPhone is less relevant. [...] Apple will sell a few to its fans, but the iPhone won't make a long-term mark on the industry.

Matthew Lynn, Published in Bloomberg, Jan 13, 2007

6

Freitag, 23. Dezember 2005, 23:52

mir kommt das board nach dem umzug schneller vor. daran hat sich in den letzten tagen auch nichts geändert. zugangs-probs habe ich nicht.

ich surfe mit dsl und firefox.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fänger« (23. Dezember 2005, 23:53)


Quercus

Wilddieb

Beiträge: 1 030

Wohnort: Brandenburg

Beruf: Förster, der jetzt Förster ist :-)

  • Nachricht senden

7

Sonntag, 25. Dezember 2005, 11:55

ich surfe mit isdn und firefox: bei mir ist es meist schneller, probleme hatte ich bisher keine
"Du hast das Recht auf eine eigene Meinung, aber Du hast kein Recht auf eigene Fakten." Paul Romer

----
William Shakespeare: "Wenn alle Leute nur dann redeten, wenn sie etwas zu sagen haben, würden die Menschen sehr bald den Gebrauch der Sprache verlieren."

8

Freitag, 30. Dezember 2005, 19:08

nur das kein falscher Eindruck entsteht ;)

ich beobachte das ganze noch weiterhin ob sich noch was tut an den Aussagen

Beiträge: 1 336

Wohnort: Tortuga

Beruf: Seeräuber

  • Nachricht senden

9

Freitag, 30. Dezember 2005, 19:10

Ich habe gerade meinen alten Rechner wieder laufen und testete darauf Firefox, bzw. teste es noch.

Es ist merklich langsamer als Mozilla auf gleichem Rechner.

Dennoch surfe ich weiterhin ziemlich fix, schneller als auf dem alten Server, durchs CLH.
Jack
"Ihr werdet nie den Tag vergessen, an dem ihr Captain Jack Sparrow beinahe geschnappt hättet"


Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »JackSparrow« (30. Dezember 2005, 19:10)


10

Samstag, 31. Dezember 2005, 12:15

Ich konnte gestern den ganzen Tag das CLH gar nicht erreichen :(

Woran es nun genau lag weiß ich nicht genau, aber zumindest hatten Leocat und Skywise dieselben Probleme.
Mich wundert´s heute, daß es gestern überhaupt Postings gab, da ich an einen Totalausfall glaubte.
Jedoch funktionieren nach wie vor meine beiden gespeicherten Favoritenlinks nich mehr:

www.clh-board.net/forum/ und
www.hoerspiel-daten.de/wbb2/

Wahrscheinlich war das der Fehler, nur über www.clh-board.net kommt man jetzt noch rein. Ich hoffe das bleibt jetzt dabei.
Vielleicht wäre bei endgültiger Regelung eine Infomail angebracht, damit auch der Rest wieder die echte URL benutzt.

Gruß skunk

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »superskunk« (31. Dezember 2005, 12:17)


11

Samstag, 31. Dezember 2005, 12:31

Also deine erste URL ist noch die vom alten Server. Die geht ja nun schon seit dem Umzug nicht mehr.

Das CLH kann nur noch über clh-board.net erreicht werden. Wenn das auch nicht ging dann lag es an euren Caches der Browser.


Das mit der email ist aber ein berechtigter Hinweis

12

Sonntag, 1. Januar 2006, 22:21

Gerade schon wieder:

Zitat

SQL-DATABASE ERROR

Database error in WoltLab Burning Board (): Link-ID == false, connect failed
mysql error: Unknown MySQL Server Host 'sql1.c.4eins.net' (2)
mysql error number: 2005
mysql version: unknown
php version: 4.4.1
Date: 01.01.2006 @ 21:54
Script: /wbb2/
Referer:


Zwischen 21.50Uhr und 22.20Uhr keine Chance.

13

Sonntag, 1. Januar 2006, 22:22

Also den Fehler gab es vorher noch nicht. ;)

Das waren Wartungsarbeiten am Server. Sowas ist normal und kommt vor. Gabs beim alten Server auch.

14

Sonntag, 1. Januar 2006, 22:25

Hi Volker,
doch, das gab´s schon mal. Schau mal was ich hier am 20.12.2005 gepostet habe...

Beiträge: 1 336

Wohnort: Tortuga

Beruf: Seeräuber

  • Nachricht senden

15

Sonntag, 1. Januar 2006, 22:25

...und ich dachte schon, es liegt an mir, dass ich nicht aufs Board komme. :confused: ;)
Jack
"Ihr werdet nie den Tag vergessen, an dem ihr Captain Jack Sparrow beinahe geschnappt hättet"



irina

kriseninterventionsteam

Beiträge: 10 470

Wohnort: sanatorium

Beruf: datenschutzbeauftragte

  • Nachricht senden

16

Sonntag, 1. Januar 2006, 22:28

superskunk:

aus deinem beitrag, auf den du gerade verlinkt hast:
Database error in WoltLab Burning Board (): Link-ID == false, connect failed
mysql error: Too many connections
mysql error number: 1040
mysql version: unknown
php version: 4.4.1
Date: 18.12.2005 @ 12:15
Script: /wbb2/
Referer:

und aus dem beitrag von vorhin:
Database error in WoltLab Burning Board (): Link-ID == false, connect failed
mysql error: Unknown MySQL Server Host 'sql1.c.4eins.net' (2)
mysql error number: 2005

mysql version: unknown
php version: 4.4.1
Date: 01.01.2006 @ 21:54
Script: /wbb2/
Referer:
»Alles, was Spaß macht, ist entweder unmoralisch, illegal oder macht dick. In besonders spaßigen Fällen alles auf einmal.« (Mae West)

17

Sonntag, 1. Januar 2006, 22:28

@superskunk:

Schau dir die Fehlermeldungen nochmal genau an. Sind zwei verschiedene :)

18

Montag, 2. Januar 2006, 10:27

Die Wartungsarbeiten bei unserem neuen Provider haben sich "etwas" verschoben.

Aber das Board ist ja nun wieder erreichbar.

Das nur zur Info

19

Freitag, 5. Mai 2006, 12:53

Hallo zusammen,
eine Zeit lan lief alles prima, aber seit 2 Tagen ist alles wieder sehr langsam. Habt ihr auch einen so langsamen Seitenaufbau?

20

Freitag, 5. Mai 2006, 13:46

Bei mir ist es auch sehr langsam zur Zeit. Besonders die "neuen Beiträge" werden sehr langsam angezeigt.
Ist es ein Vogel!? Ist es ein Flugzeug!? Nein, es ist................der Teddy!

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher